IPBIPB
Проектирование, монтаж, наладка, сервис

Здравствуйте, гость ( Вход | Регистрация )

Стандарт АВОК 2.1-2017
«Здания жилые и общественные. Нормы воздухообмена»
АВОК в соц. сетях
 
Добавить ответ в эту темуОткрыть тему
> Помощь в настройке, KNX LM Zennio
Demus
сообщение 28.8.2017, 17:11
Сообщение #1





Группа: Участники форума
Сообщений: 233
Регистрация: 10.4.2010
Пользователь №: 51667



Добрый день. Необходима помощь в установке связи ETS с панелью KNX через Lm. В инструкции видимо описан интерфейс ETS3 или 4. У меня ETS пятый и работаю с ним в первый раз.
Необходимо пока просто залить программу в панель Zennio TMD plus 6.

С самой LM более менее разобрался, установил связь по Modbus с ПЛК.

При попытке залить аппликейшн в панель етс предлагет нажать кнопку программирования и дальше процесс не идет.

При входе в интерфейс LM она выдает вот такое сообщение. Значит ли что она не видит устройств KNX на шине? Или нужно сначала прошить панель чтобы она увидела? И тогда нужна ли мне железка USB-KNX чтобы первоначально зашить панель?
Прошу прощения сразу за простые вопросы, но пройти курс пока нет возможности физической.

Скриншот сообщения и настройки LM приложил.

Прикрепленный файл  2017_08_28_17_05_00.png ( 7.8 килобайт ) Кол-во скачиваний: 0

Прикрепленный файл  2017_08_28_17_08_50.png ( 15.78 килобайт ) Кол-во скачиваний: 0
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения
Demus
сообщение 29.8.2017, 17:30
Сообщение #2





Группа: Участники форума
Сообщений: 233
Регистрация: 10.4.2010
Пользователь №: 51667



проблема решена
Вернуться в начало страницы
 
+Ответить с цитированием данного сообщения

Добавить ответ в эту темуОткрыть тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

Реклама














Последние сообщения Форума





Rambler's Top100 Rambler's Top100

RSS Текстовая версия Сейчас: 23.11.2017, 6:20